wrapper

Ao tentar visualizar mensagens através do certificado digital aparece esta mensagem de erro:

O CNS requer utilização do Plug-in Java 1.5.0 ou superior

O CNS requer utilização do Plug-in Java 1.4.0_01 ou superior, para executar corretamente em sua máquina. A página não poderá ser carregada, pois não foi detectado uma versão do Plug-in instalado.

Antes de baixar qualquer programa ou plugin, tente uma, ou as duas alternativas abaixo:



Configurando o Java:

    Abra o menu Iniciar > Todos os Programas > Java > Configure Java
    Abrirá uma janela (Painel de Controle Java) vá na aba Segurança > Editar Lista de Sites
    Abrirá um nova janela clique em adicionar
    Adicione o site e clique em OK
    Reinicie o navegador

 

 


Configurando o Navegador:

    Abra o navegador IE
    Com ele aberto vá na aba "ferramentas" (caso não esteja visível aperte a tecla "Alt" no teclado que a aba irá aparecer)
    Na aba ferramentas > Configurações do Modo de Exibição e Compatibilidade
    Clique em Adicionar (O site irá para a caixa de baixo)
    Clique em fechar
    Reinicie o navegador 

 



 

Comente usando sua conta de redes sociais, yahoo ou hotmail

Comentários | Compartilhamento | Redes Sociais

Possa lhe interessar

  • Prev

Sobre

O nosso projeto prima por colher e fornecer conteúdos oriundos de nosso bairro e adjacências de forma cooperada em mídias digitais.

Integrar comércio, serviços, distribuidores, consumidores, etc., de forma simples com fácil acesso aos usuários, dedicando e mantendo à confiança e credibilidade.