wrapper

Conectividade Social (Java Plug-in Erro CNS)

Ao tentar visualizar mensagens através do certificado digital aparece esta mensagem de erro:

O CNS requer utilização do Plug-in Java 1.5.0 ou superior

O CNS requer utilização do Plug-in Java 1.4.0_01 ou superior, para executar corretamente em sua máquina. A página não poderá ser carregada, pois não foi detectado uma versão do Plug-in instalado.

Antes de baixar qualquer programa ou plugin, tente uma, ou as duas alternativas abaixo:

Leia mais ...

Comentários | Compartilhamento | Redes Sociais

Possa lhe interessar

  • Prev

Sobre

O nosso projeto prima por colher e fornecer conteúdos oriundos de nosso bairro e adjacências de forma cooperada em mídias digitais.

Integrar comércio, serviços, distribuidores, consumidores, etc., de forma simples com fácil acesso aos usuários, dedicando e mantendo à confiança e credibilidade.